
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <base href="http://www.barilochedigital.com/opinion/varios/42102-fanatismos-perecederos.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Bariloche Digital noticias de Bariloche" />
  <meta name="title" content="Fanatismos perecederos" />
  <meta name="author" content="Bariloche" />
  <meta name="description" content="Noticias de Bariloche, el mejor portal de noticias de Bariloche" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Fanatismos perecederos</title>
  <link href="/templates/ja_lime/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.barilochedigital.com/components/com_comment/joscomment/templates/modern/css/standard.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_lime/css/mod_jabulletin.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
 var JOSC_postCSS=1;
  </script>


<link rel="stylesheet" href="http://www.barilochedigital.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/addons.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/layout.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/typo.css" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/ie.css" type="text/css" />
<![endif]-->

<!--[if lt IE 7.0]>
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/ie7minus.css" type="text/css" />
<style>
.main { width: expression(document.body.clientWidth < 770? "770px" : document.body.clientWidth > 1200? "1200px" : "auto"); }
</style>
<![endif]-->

<!--[if IE 7.0]>
<style>
.clearfix { display: inline-block; } /* IE7xhtml*/
</style>
<![endif]-->

<script type="text/javascript">
var siteurl='http://www.barilochedigital.com/';
var tmplurl='http://www.barilochedigital.com/templates/ja_lime';
</script>

<script language="javascript" type="text/javascript" src="http://www.barilochedigital.com/templates/ja_lime/js/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.barilochedigital.com/templates/ja_lime/js/ja.ddmod.js"></script>


<link href="http://www.barilochedigital.com/templates/ja_lime/css/menu/mega.css" rel="stylesheet" type="text/css" /><script src="http://www.barilochedigital.com/templates/ja_lime/js/menu/mega.js" language="javascript" type="text/javascript"></script>
<link href="http://www.barilochedigital.com/templates/ja_lime/css/colors/default.css" rel="stylesheet" type="text/css" />



<!--Width of template -->
<style type="text/css">
.main {width: 980px;}
#ja-wrapper {min-width: 981px;}
</style>

</head>

<body id="bd" class="fs3 Others">

<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
	<div id="ja-cpanel-top" class="wrap">
		<div class="main clearfix">
					</div>
	</div>

	<!-- MAIN NAVIGATION -->
	<div id="ja-mainnav" class="wrap">
<div class="main clearfix">
	<div class="ja-megamenu">
<ul class="megamenu level0"><li class="mega first"><a href="http://www.barilochedigital.com/" class="mega first" id="menu1" title="Inicio"><span class="has-image" style="background-image:url(http://www.barilochedigital.com//images/stories/home-1.png);"><span class="menu-title">Inicio</span><span class="menu-desc">Volver a la portada</span></span></a></li><li class="mega haschild"><a href="/actualidad.html" class="mega haschild" id="menu108" title="Actualidad"><span class="menu-title">Actualidad</span><span class="menu-desc">De San Carlos de Bariloche</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/actualidad/noticias.html" class="mega first" id="menu113" title="Noticias"><span class="menu-title">Noticias</span></a></li><li class="mega"><a href="/actualidad/cultura-y-entretenimiento.html" class="mega" id="menu114" title="Cultura y Entretenimiento"><span class="menu-title">Cultura y Entretenimiento</span></a></li><li class="mega last"><a href="/actualidad/utiles.html" class="mega last" id="menu115" title="Útiles"><span class="menu-title">Útiles</span></a></li></ul></div></div>
</div></div></li><li class="mega"><a href="/actualidad-politica.html" class="mega" id="menu116" title="Política"><span class="menu-title">Política</span><span class="menu-desc">Actualidad y Noticias</span></a></li><li class="mega"><a href="/noticias-policiales.html" class="mega" id="menu117" title="Policiales"><span class="menu-title">Policiales</span><span class="menu-desc">Judiciales y Policiales</span></a></li><li class="mega active haschild"><a href="/opinion.html" class="mega active haschild" id="menu111" title="Varios"><span class="menu-title">Varios</span><span class="menu-desc">Usted también opina</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/opinion/varios.html" class="mega first" id="menu118" title="Varios"><span class="menu-title">Varios</span></a></li><li class="mega"><a href="/opinion/opinion.html" class="mega" id="menu119" title="Opinión"><span class="menu-title">Opinión</span></a></li><li class="mega active last"><a href="/opinion/varios.html" class="mega active last" id="menu132" title="Varios"><span class="menu-title">Varios</span></a></li></ul></div></div>
</div></div></li><li class="mega haschild"><a href="/mas-noticias.html" class="mega haschild" id="menu120" title="Más noticias"><span class="menu-title">Más noticias</span><span class="menu-desc">Información General</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/mas-noticias/de-argentina.html" class="mega first" id="menu128" title="De Argentina"><span class="menu-title">De Argentina</span></a></li><li class="mega"><a href="/mas-noticias/del-mundo.html" class="mega" id="menu129" title="Del Mundo"><span class="menu-title">Del Mundo</span></a></li><li class="mega last"><a href="/mas-noticias/deportes.html" class="mega last" id="menu130" title="Deportes"><span class="menu-title">Deportes</span></a></li></ul></div></div>
</div></div></li><li class="mega last"><a href="/comuniquese.html" class="mega last" id="menu121" title="Comuniquese"><span class="menu-title">Comuniquese</span><span class="menu-desc">Linea de contacto</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-mainnav', {
				'bgopacity': 0, 
				'delayHide': 1000, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
				
	<div class="control-button">
		
	</div>
		
</div>
</div>


<ul class="no-display">
    <li><a href="/opinion/varios/42102-fanatismos-perecederos.html#ja-content" title="Skip to content">Skip to content</a></li>
</ul>

	<!-- //MAIN NAVIGATION -->
	
	<!-- HEADER -->
	<div id="ja-header" class="wrap">
<div class="main">
<div class="inner clearfix">

		<h1 class="logo">
		<a href="/index.php" title="Bariloche Digital - Noticias de Bariloche"><span>Bariloche Digital - Noticias de Bariloche</span></a>
	</h1>
		
			<div id="ja-top" class="clearfix">
			<img src="/images/stories/banner-grande.jpg" border="0" />
		</div>
	
</div>

</div>
</div>
	<!-- //HEADER -->

	

	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1">
	<div class="main clearfix">

		<div id="ja-mainbody" style="width:70%">
			<!-- CONTENT -->
<div id="ja-main" style="width:100%">

	

	
	<div id="ja-contentwrap" class=" clearfix">
					<div id="ja-content" class="column" style="width:100%">
	
				<div id="ja-current-content" class="column" style="width:100%">
										
										<div class="ja-content-main clearfix">
						


<h2 class="contentheading clearfix">
		<a href="/opinion/varios/42102-fanatismos-perecederos.html" class="contentpagetitle">
		Fanatismos perecederos	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Sábado 22 de Abril de 2017 13:07		</span>
	
	

		</div>
	
		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5iYXJpbG9jaGVkaWdpdGFsLmNvbS9vcGluaW9uL3Zhcmlvcy80MjEwMi1mYW5hdGlzbW9zLXBlcmVjZWRlcm9zLmh0bWw%3D" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_lime/images/emailButton.png" alt="Correo electrónico"  /></a>			</span>
			
						<span>
			<a href="/opinion/varios/42102-fanatismos-perecederos.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_lime/images/printButton.png" alt="Imprimir"  /></a>			</span>
			
						<span>
			<a href="/opinion/varios/42102-fanatismos-perecederos.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_lime/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
		
</div>

<div><!-- AddThis Button by Abivia.net SocBook Plugin -->
<script type="text/javascript">
addthis_language = "es";
addthis_header_color = "#FFFFFF";
addthis_header_background = "#000000";
</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-share-es.gif" alt="Share" border="0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
<!-- End AddThis -->
</div>
<div class="article-content">
<p style="text-align: justify;"><strong><span style="text-decoration: underline;"><img src="/images/stories/bustos-ricardo-3.jpg" alt="" class="caption" width="382" height="370" align="left" />Nota de opinión de Ricardo Bustos</span> (*):&nbsp; </strong>Con el mayor respeto y pidiendo permiso al señor Ulises Rodriguez y su prestigioso blog, transcribo una historia que me ha tocado muy de cerca.<br />Cuando era niño, un 26 de julio de 1952 a las 20.25 hs. fallecía quien fuera la esposa del General Perón, Eva Duarte de Perón y las emisoras de radio de todo el país se encargaron de recordarlo hasta el año 1955 todos los santos días, interrumpiendo cualquier programa que estuviera al aire. </p>
<p style="text-align: justify;">Argentina siempre tuvo mas papistas que el Papa y si de "populismos" se trata hemos ido siempre a la vanguardia. Se sabe que muchas veces no recordamos lo que hicimos la semana anterior pero de la infancia casi siempre recordamos todo. </p>
<p style="text-align: justify;">Vivíamos con mi familia en la céntrica y comercial calle 12 de la Ciudad de las diagonales o la ciudad de los tilos, la capital de la provincia de Buenos Aires, en una casa con local comercial al frente al lado de la histórica panadería y confitería "La Rosa" de los hermanos Frangi y del viejo cine "Eden Palace", en un tiempo en el que había mas de diez salas grandes en mi ciudad, muchas de las cuales terminaron en manos de los pastores y sus iglesias evangélicas. </p>
<p style="text-align: justify;">Nos recuerda Ulises Rodriguez que los platenses mas despistados se despertaron la mañana del 9 de agosto de 1952, menos de un mes después de la desaparición de la señora ,con la noticia que nuestra ciudad ya no se llamaba como antes y ahora nos convertíamos todos en "evitistas o peronistas" porque por la labor de los parlamentarios de aquel momento se impuso el nombre de Eva Perón a la capital provincial.</p>
<p style="text-align: justify;">Imaginemos a los futbolistas cuando alguien le preguntaba de que equipo eran simpatizantes y debían responder "de Gimnasia y Esgrima o Estudiantes de Eva Perón", algo que hoy muchos no conocen. Lamentablemente de aquellos años han quedado muy pocos registros pero debe haber sido complejo el tema legal, los certificados, domicilios legales, títulos, etc. &nbsp;</p>
<p style="text-align: justify;">La memoria colectiva es frágil y los viejos de mi época ya me estarán esperando para contar sus vivencias cuando llegue mi hora. Los de una vereda y la otra. Mi país ya estuvo fracturado muchas veces en su historia. En tiempos del presente relato, los conservadores o radicales no se hablaban con los peronistas y las familias enteras llegaron a separarse por años, con el mismo fanatismo que el de los tiempos actuales, quizá con el libreto amarillento que encontraron debajo de las piedras de un tiempo que ya no tiene razón de ser. &nbsp;</p>
<p style="text-align: justify;">Ulises Rodriguez se refiere a "OTRA CIUDAD", una vez bautizada como Eva Perón.&nbsp;&nbsp;A pesar de la alegría militante, hubo muchos ciudadanos a quienes le costó convencerse de que ya no vivían más en La Plata.&nbsp;Las publicidades hacían referencia a la ciudad Eva Perón, los niños que nacían eran oriundos de Eva Perón, los egresados de las distintas facultades y establecimientos educativos, el papelerío de la administración pública y hasta las lápidas del cementerio debieron inscribirse con el nombre de la “Abanderada de los humildes”. En ambientes como en el universitario la oposición a la medida del cambio de nombre era feroz. </p>
<p style="text-align: justify;">Hay que tener en cuenta que La Plata se había caracterizado por ser una de las ciudades con mayor grado de antipatía con el peronismo, donde se destacaba especialmente la presencia del Partido Conservador, el Socialista y la Unión Cívica Radical.</p>
<p style="text-align: justify;">La escritora platense Aurora Venturini, que trabajó en la Fundación Eva Perón y fue amiga personal de Evita, su madre y sus hermanas le dice a&nbsp;INFOnews: “Al enterarme de que le habían cambiado el nombre a La Plata por el de Eva Perón lloré mucho. No podía creer que fuera cierto. Fue una ley impulsada por gente adulona, gente que no quería a Evita, sino que pretendían sacar un provecho personal”.</p>
<p style="text-align: justify;">En el año 2012, a&nbsp;los 87 años y con un libro recién publicado, “El marido de mi madrastra”, &nbsp;Venturini decía que “le hubiesen puesto el nombre de Evita a la Ciudad de los Niños tenía más sentido, o que al menos nos hubieran consultado a los platenses qué pensábamos al respecto. Fue una vergüenza, tanto que en aquellos años publiqué un libro y no permití que dijera ciudad Eva Perón, sino La Plata, como debía ser”.</p>
<p style="text-align: justify;">El doctor en Historia Claudio Panella, director del Archivo Histórico de la Provincia de Buenos Aires, dice que “fue una decisión que al peronismo no le aportó nada y que a los antiperonistas les dio más argumentos a la hora de oponerse a Perón”.&nbsp;</p>
<p style="text-align: justify;">Claudio Panella, autor y compilador junto a Raanan Rein del libro “El retorno de Perón y el peronismo en la visión de la prensa nacional y extranjera”, afirma que “era lógico que fuera rechazado por la mayoría, ya que la ciudad ya tenía un nombre y una identidad, no como cuando se fundó Ciudad Evita que desde el primer momento tuvo esa denominación”.</p>
<p style="text-align: justify;">Con el golpe militar del 20 de septiembre de 1955 se impuso la persecución a todo lo que tuviera que ver con el peronismo. Bustos, cuadros, monumentos, documentación, libros y todo tipo de elementos &nbsp;relacionados a este período fueron destruidos y, por supuesto, se dejó sin efecto el nombre de Eva Perón en La Plata. </p>
<p style="text-align: justify;">No había pasado una semana para que el interventor designado por la autodenominada Revolución Libertadora, Ossorio Arana, firmara el decreto número 10 mediante el cual se le restituía a la capital de la provincia de Buenos Aires su nombre original.&nbsp;El anunció lo realizó el mismo Ossorio Arana apenas asumió el cargo, en la Casa de Gobierno bonaerense, y en los fundamentos del decreto se mencionaba que “la asignación del nombre de Eva Perón a la ciudad capital constituye una valoración contemporánea sin la significación que confieren las resonancias históricas pretéritas”.&nbsp;</p>
<p style="text-align: justify;">A través del mismo decreto se restituyó el escudo original de la ciudad, tal como lo había establecido la ordenanza municipal del 17 de abril de 1891 y se volvió a designar a con el nombre Luis Monteverde a la avenida 7, y General Justo José de Urquiza a la avenida 13.</p>
<p style="text-align: justify;">Entre los más jóvenes de la ciudad pocos saben que viven en un lugar que alguna vez se llamó Eva Perón. Para el aniversario de La Plata es un dato que pasa desapercibido. Los antiperonistas no quieren ni oír la historia, muchos peronistas tampoco.</p>
<p style="text-align: justify;">Es un pasado que la misma ciudad niega. Sólo quedan algunos diarios de la época, elementos como sifones o almanaques, documentación que se conserva en museos o que unos pocos guardan como un tesoro y la memoria de los que les tocó vivir en la ciudad Eva Perón. </p>
<p style="text-align: justify;">A buen entendedor pocas palabras y los monumentos, plazas o avenidas que desde el año 2010 llevan el nombre y apellido del ex presidente Nestor Kirchner nos muestran que muchos políticos se quedaron en el tiempo y no han aprendido la lección. </p>
<p style="text-align: justify;">Como anécdota y solo por recordar a las nuevas generaciones los vaivenes que tuvo la política en nuestro país en tantos años de desencuentros, al final de sus vidas, la mayoría de los caudillos llegaron a la conciliación reconociendo sus errores del pasado. Lástima que en el camino quedaron varias generaciones de seguidores heridos en su amor propio...de una u otra ideología.</p>
<p style="text-align: justify;">(*) Ricardo Bustos &nbsp;- &nbsp;Locutor Nacional &nbsp;- Comunicador / Capioví - Misiones</p><!-- START of joscomment -->
<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "&iquest;Est&aacute;s seguro de que quieres eliminar el comentario?"; var _JOOMLACOMMENT_MSG_DELETEALL = "&iquest;Est&aacute;s seguro de que quieres eliminar todos los comentarios?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Escribir comentario"; var _JOOMLACOMMENT_SENDFORM 		= "Enviar"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editar comentario"; var _JOOMLACOMMENT_EDIT 			= "Editar"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Por favor, escribe al menos un comentario."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Por favor introduce el c&oacute;digo anti-spam que puedes leer en la imagen."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "C&oacute;digo anti-spam incorrecto. Por favor introduce el c&oacute;digo que puedes leer en la imagen."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Para ser notificado, por favor ingresa tu email"; var _JOOMLACOMMENT_ANONYMOUS 	= "An&oacute;nimo"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Tu comentario se ha enviado para que los administradores del sitio lo revisen y ser&aacute; publicado cuando lo aprueben."; var _JOOMLACOMMENT_REQUEST_ERROR = "Request failed"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>

<script type='text/javascript' src='http://www.barilochedigital.com/components/com_comment/joscomment/jscripts/client.js'></script>
<div id='comment'>
<div class="josc_clear"></div>


<a name='JOSC_TOP'></a>

<div id='CommentMenu'>
     <div class='josc_buttons'>
	 <ul>
	     
		<li>
		<a id='JOOMLACOMMENT_ADDNEW' onclick='javascript:JOSC_addNew()' title='A&ntilde;adir nuevo'>A&ntilde;adir nuevo</a>
		</li>
		
		
		
		<li>
		<a id='JOOMLACOMMENT_SEARCH' onclick='javascript:JOSC_searchForm()' title='Buscar'>Buscar</a>
		</li>
		
		

	 </ul>

    </div>
    <div id="comments_info">
        Comentarios (0)
        <span id='JOSC_busypage'></span>
    </div>
   
</div>
<div class="josc_clear"></div>


<span id='JOSC_busypage'></span>
<div id="joscPageNav"></div>

<div id='Comments'></div>


<form name='joomlacommentform' id='joomlacommentform' method='post' action='index.php'>
    <a name='CommentForm'></a>
    <fieldset>
        <legend id='CommentFormTitle'>Escribir comentario</legend>
        <fieldset>
            <legend>Your Contact Details:</legend>
            <div>
                <label for='tname'>Nombre:</label>
                <input name='tname' id="tname" type='text' value='' tabindex="1" />
                   </div>
            
            <div>
                <label for='temail'>Email:</label>
                <input name='temail' id="temail" type='text' value='' tabindex="2" />
                <select name='tnotify' id='tnotify' class='inputbox' tabindex="3"><option value='0' selected="selected" >No notificar:</option><option value='1'  >Notificar:</option></select>
				<span id='gravatar'></span>
            </div>
            
            
        </fieldset>
        <fieldset>
            <legend>Comentarios:</legend>
            <div>
                <label for='ttitle'>T&iacute;tulo:</label>
                <input name='ttitle' id="ttitle" type='text' tabindex="4" />
            </div>
            
            
            <div>
                <label for='tcomment'>Message:</label>
                <textarea name='tcomment' id='tcomment' cols='40' tabindex="5" rows='10'></textarea>
            </div>
        </fieldset>
        
        <fieldset>
            <legend>Security</legend>
            <div id='security'>
                <div id='captcha'><a title="clic to reload a new image" href='javascript:JOSC_reloadCaptcha()'><img src="http://www.barilochedigital.com/components/com_comment/joscomment/captcha.php?refid=85d300a5dfcc46b975f6021b686336a4" alt="Security Image" />
<input type="hidden" name="security_refid" value="85d300a5dfcc46b975f6021b686336a4" /></a></div>
                <input type='text' name='security_try' id='security_try' size='15' maxlength='10' tabindex="6" class='captchainput' />
            </div>
            <div class="josc_clear"></div>
            Por favor introduce el c&oacute;digo anti-spam que puedes leer en la imagen.
        </fieldset>
        
        <input type='hidden' name='content_id' value='42102' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='11' />
        <input type='button' class='button' tabindex="7" name='bsend' value='Enviar' onclick='JOSC_editPost(-1,-1)' />
        <div id='JOSC_busy'></div>
    </fieldset>
</form>


<div id="poweredby" align="center" class="small"><a target="_blank" href="http://compojoom.com" title="Joomla components"> Joomla components </a> by Compojoom</div>
<!-- <div class="backbutton" align="center">
		<a href="javascript:JOSC_goToAnchor('JOSC_TOP');">^^^</a>
</div> -->
</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://www.barilochedigital.com/components/com_comment/joscomment/templates/modern';var JOSC_liveSite='http://www.barilochedigital.com/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.barilochedigital.com/';var JOSC_linkToContent='http://www.barilochedigital.com/opinion/varios/42102-fanatismos-perecederos.html';var JOSC_autopublish='0';
</script>
<!-- END of joscomment -->
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/opinion/varios/42103-fanatismos-perecederos.html">&lt; Anterior</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/opinion/varios/42101-qcuando-quierasdonde-quierascomo-quieras-reflexion-del-filosofo-guillermo-moreno.html">Siguiente &gt;</a>
				</th>
			</tr>
			</table></div>



					</div>
						
									</div>
	
					
			</div>
				</div>
	
		
	<!-- CONTENT BOTTOM -->
		<!-- //CONTENT BOTTOM -->

</div>
<!-- //CONTENT -->					</div>

		<!-- RIGHT COLUMN--> 
<div id="ja-right" class="column sidebar" style="width:30%">

	
		<div class="ja-colswrap clearfix ja-r1">

	
			<div class="ja-col  column" style="width:100%">
				<div class="ja-moduletable moduletable_search  clearfix" id="Mod27">
						<div class="ja-box-ct clearfix">
		
<form action="index.php"  method="post" class="search_search">
	<!-- <label for="mod_search_searchword">
		Buscar	</label>-->
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox_search" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod91">
						<h3 class="clearfix"><span>El Clima en Bariloche</span></h3>
				<div class="ja-box-ct clearfix">
		<!-- www.TuTiempo.net - Ancho:214px - Alto:91px -->
<div id="TT_RyN1E1k1ESK9n8hKjfVDzDjjDWnKM4n2rtEtkci5qkjI3I3o3"><a href="http://www.tutiempo.net">El Tiempo</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyN1E1k1ESK9n8hKjfVDzDjjDWnKM4n2rtEtkci5qkjI3I3o3"></script>		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod94">
						<h3 class="clearfix"><span>Cotizaciones</span></h3>
				<div class="ja-box-ct clearfix">
		<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://barilochedigital.com/dolar.html"
	width="100%"
	height="100"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper_blank">
	Sin Iframes</iframe>		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod30">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup_blank">

<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/uthgra-banner.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/estudiantes_discos.png" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/todo-banner.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/teleferico.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-nova.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/sosa-lukman.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><a href="/component/banners/click/30.html" target="_blank"><img src="http://www.barilochedigital.com/images/banners/banner-la-anonima.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/catalejo-12-anos.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-pza-uno.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><a href="/component/banners/click/22.html" target="_blank"><img src="http://www.barilochedigital.com/images/banners/patjudicial.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-stop-2.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/fm-top-banner_390_100.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/brasas.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-muni.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><a href="/component/banners/click/17.html" target="_blank"><img src="http://www.barilochedigital.com/images/banners/chiwi.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-violencia-genero.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>		</div>
    </div>
		<div class="ja-moduletable moduletable_padding  clearfix" id="Mod16">
						<h3 class="clearfix"><span>Encuesta</span></h3>
				<div class="ja-box-ct clearfix">
				</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod73">
						<h3 class="clearfix"><span>Las más leidas</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="mostread">
	<li class="mostread">
		<a href="/mas-noticias/41883-informacion-del-servicio-de-sepelio-de-la-ceb-del-mes-de-abril-de-2017.html" class="mostread">
			Informacion del Servicio de Sepelio de la CEB del mes de Abril de 2017</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/42042-nos-defenestraron-en-tn.html" class="mostread">
			NOS DEFENESTRARON EN TN</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/41989-los-abogados-van-a-elecciones.html" class="mostread">
			Este viernes, abogados van a elecciones</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/42062-un-qvalienteq-policia-arrogandose-un-privilegio-que-no-tiene-exhibio-sus-escasas-neuronas-golpeando-a-una-mujer.html" class="mostread">
			Un &quot;valiente&quot; policia arrogandose un privilegio que no tiene,  exhibió sus escasas neuronas golpeando a una mujer</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/42046-audiencia-de-formulacion-de-cargos-por-cohecho-en-grado-de-tentativa-qcuanto-queres-papitoq.html" class="mostread">
			Audiencia de formulación de cargos por Cohecho en grado de tentativa: &quot;Cuanto querés papito...&quot;</a>
	</li>
	<li class="mostread">
		<a href="/actualidad-politica/42031-de-aguiar-a-wisky-los-jubilados-se-curan-con-medicamentos-no-con-gacetillas-de-prensa.html" class="mostread">
			De Aguiar a Wisky: los jubilados se curan con medicamentos, no con gacetillas de prensa</a>
	</li>
	<li class="mostread">
		<a href="/mas-noticias/41982-el-sabado-22-se-juega-una-nueva-edicion-del-torneo-de-golf-qfundacion-prosalud-copa-llao-llaoq.html" class="mostread">
			El Sábado 22 se juega una nueva edición del torneo de Golf &quot;Fundación ProSalud Copa Llao Llao&quot;.</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/42039-procesamiento-y-prision-preventiva-por-robo-calificado.html" class="mostread">
			Procesamiento y prisión preventiva por Robo Calificado.</a>
	</li>
	<li class="mostread">
		<a href="/mas-noticias/42069-audiencia-de-formulacion-de-cargos-en-actuaciones-por-robo-en-inmediaciones-de-bahia-lopez.html" class="mostread">
			Audiencia de formulación de cargos en actuaciones por Robo en inmediaciones de Bahía López</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/42049-camarazo-en-resguardo-del-incaa.html" class="mostread">
			Camarazo en resguardo del INCAA</a>
	</li>
</ul>		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod70">
						<h3 class="clearfix"><span>BarilocheDigital en Facebook</span></h3>
				<div class="ja-box-ct clearfix">
		<script type="text/javascript">FB.init("5e13b5798ff520990f6535ce1666ce89");</script><fb:fan profile_id="110980855595512" stream="0" connections="16" width="250" height="400"></fb:fan>		</div>
    </div>
	
		</div>
	
	</div>
	
	
</div>
<!-- RIGHT COLUMN--> 
		
	</div>
	</div>
	<!-- //MAIN CONTAINER -->

	<!-- BOTTOM SPOTLIGHT -->
<div id="ja-botsl" class="wrap">
<div class="main clearfix">

		<div class="ja-box column ja-box-left" style="width: 23.3%;">
			<div class="ja-moduletable moduletable  clearfix" id="Mod55">
						<h3 class="clearfix"><span>Últimas Noticias</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="ja-bulletin clearfix">
	<li>
										<a href="/actualidad/noticias/42075-esta-noche-a-las-21-en-btc-qel-catalejo-tvq.html" class="mostread-image">
					<img src="/images/resized/images/stories/cata-lanfre_30_30.jpg" alt="ESTA NOCHE A LAS 21 en BTC: &quot;EL CATALEJO TV&quot;" title="ESTA NOCHE A LAS 21 en BTC: &quot;EL CATALEJO TV&quot;" />				</a>
									<div>
			<a href="/actualidad/noticias/42075-esta-noche-a-las-21-en-btc-qel-catalejo-tvq.html" class="mostread">ESTA NOCHE A LAS 21 en BTC: &quot;EL CATALEJO TV&quot;</a>
						<span class="post-date">22 de Abril de 2017</span>
						</div>

	</li>
	<li>
										<a href="/noticias-policiales/42096-municipales-acusados-por-los-hechos-en-el-concejo-podrian-no-ir-a-juicio.html" class="mostread-image">
					<img src="/images/resized/images/stories/cam-2da-abr-2017_30_30.jpg" alt="Municipales acusados por los hechos en el Concejo podrían no ir a juicio" title="Municipales acusados por los hechos en el Concejo podrían no ir a juicio" />				</a>
									<div>
			<a href="/noticias-policiales/42096-municipales-acusados-por-los-hechos-en-el-concejo-podrian-no-ir-a-juicio.html" class="mostread">Municipales acusados por los hechos en el Concejo podrían no ir a juicio</a>
						<span class="post-date">21 de Abril de 2017</span>
						</div>

	</li>
	<li>
										<a href="/noticias-policiales/42105-capturan-a-servando-uno-de-los-profugos-mas-buscados-de-peru-por-narcotrafico-y-el-asesinato-de-un-policia.html" class="mostread-image">
					<img src="/images/resized/images/stories/ABRIL-2017/servando_30_30.jpg" alt="Capturan a “Servando”, uno de los prófugos más buscados de Perú, por narcotráfico y el asesinato de un policía" title="Capturan a “Servando”, uno de los prófugos más buscados de Perú, por narcotráfico y el asesinato de un policía" />				</a>
									<div>
			<a href="/noticias-policiales/42105-capturan-a-servando-uno-de-los-profugos-mas-buscados-de-peru-por-narcotrafico-y-el-asesinato-de-un-policia.html" class="mostread">Capturan a “Servando”, uno de los prófugos más buscados de Perú, por narcotráfico y el asesinato de un policía</a>
						<span class="post-date">21 de Abril de 2017</span>
						</div>

	</li>
</ul>		</div>
    </div>
	
	</div>
	
		<div class="ja-box column ja-box-center" style="width: 23.3%;">
			<div class="ja-moduletable moduletable  clearfix" id="Mod78">
						<h3 class="clearfix"><span>Opinión de lectores</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="ja-bulletin clearfix">
	<li>
						<div>
			<a href="/opinion/opinion/104-ojo-no-todo-lo-que-brilla-es-oro-ni-lo-que-se-ve-sirve-para-hacerse-los-rulos-ino.html" class="mostread">Ojo... No todo lo que brilla es Oro ni lo que se ve sirve para hacerse los rulos.. ¿No?</a>
						<span class="post-date">10 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/opinion/opinion/224-comunicado-de-la-apdh-bariloche.html" class="mostread">Comunicado de la APDH Bariloche</a>
						<span class="post-date">19 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/opinion/opinion/105-editorial.html" class="mostread">Editorial</a>
						<span class="post-date">08 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/opinion/opinion/1797-es-una-sociedad-donde-muchas-personas-quedan-fuera-del-sistema.html" class="mostread">“…Es una sociedad donde muchas personas quedan fuera del sistema”</a>
						<span class="post-date">25 de Junio de 2010</span>
						</div>

	</li>
</ul>		</div>
    </div>
	
	</div>
	
		<div class="ja-box column ja-box-center" style="width: 23.3%;">
			<div class="ja-moduletable moduletable  clearfix" id="Mod56">
						<h3 class="clearfix"><span>Información Útil</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="ja-bulletin clearfix">
	<li>
						<div>
			<a href="/actualidad/utiles/6663-bromatologia.html" class="mostread">Bromatología</a>
						<span class="post-date">09 de Febrero de 2011</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/actualidad/utiles/160-la-iniciativa-de-atletas-solidarios-dio-sus-frutos.html" class="mostread">La iniciativa de “Atletas Solidarios” dio sus frutos</a>
						<span class="post-date">15 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/actualidad/utiles/61-unificaron-padron-de-beneficiarios.html" class="mostread">Unificaron Padrón de Beneficiarios</a>
						<span class="post-date">16 de Marzo de 2010</span>
						</div>

	</li>
</ul>		</div>
    </div>
	
	</div>
	
		<div class="ja-box column ja-box-right" style="width: 30%;">
			<div class="ja-moduletable moduletable licenseModule  clearfix" id="Mod58">
						<h3 class="clearfix"><span>Quíenes somos?</span></h3>
				<div class="ja-box-ct clearfix">
		<p><strong>Gracias a los televidentes de El Catalejo Te Ve</strong> que nos insistieron en intentarlo, a la previsión de haber adquirido la dirección web en 2002 y a mantenerla desde entonces, <strong>iniciamos un 9 de Abril de 2010 un nuevo emprendimiento periodístico</strong>, festejando los CINCO años de vida de EL CATALEJO TE VE, un programa que Bariloche necesitaba porque lo que hubo en los últimos años no satisfizo. Depositamos en este digital un sinnúmero de esperanzas y aspiraciones, siempre <strong>con la idea de contribuir a brindar más Libertad de Expresión, más Democracia, más Valores y también una Férrea defensa del Sistema Democrático.</strong> Podrán participar todos quienes se manejen con el debito respeto, lenguaje y consideración y honestamente, intentaremos ser lo más objetivos dentro de nuestra obvia subjetividad.&nbsp;<strong>Permitimos reproducir la información citándo la fuente.</strong></p>
<p><strong>Roberto Sosa Lukman</strong>, Periodista, Martillero Público Nacional, Profesor de Cs Sociales, <strong>Editor de www.barilochedigital.com</strong> y Conductor y Productor de <strong>EL CATALEJO Te Ve</strong>, Programa de Periodismo Político que se difunde simultáneamente en ambos Video-cables de San Carlos de Bariloche desde el primer jueves de Febrero de 2006.&nbsp;<strong>Bartolome Mitre 125 - Of. 122 / <a href="mailto:sosalukman@gmail.com">sosalukman@gmail.com</a> - San Carlos de Bariloche, Provincia de Rio Negro, República Argentina.-</strong></p>		</div>
    </div>
	
	</div>
	
	
</div>
</div>
<!-- //BOTTOM SPOTLIGHT -->

	<!-- FOOTER -->
	<div class="ja-navhelper wrap">
<div class="main clearfix">

	<div class="ja-breadcrums">
		<strong>Bariloche Digital</strong> <span class="breadcrumbs pathway">
<a href="/opinion.html" class="pathway">Varios</a> <img src="/templates/ja_lime/images/arrow.png" alt=""  /> <a href="/opinion/varios.html" class="pathway">Varios</a> <img src="/templates/ja_lime/images/arrow.png" alt=""  /> <span class="name">Fanatismos perecederos</span></span>
	</div>
    
    <ul class="ja-links">
		<li class="layout-switcher">&nbsp;</li>
		<li class="top"><a href="/opinion/varios/42102-fanatismos-perecederos.html#Top" title="Back to Top" onclick="javascript:scroll(0,0)">Top</a></li>
	</ul>
	
	<ul class="no-display">
		<li><a href="/opinion/varios/42102-fanatismos-perecederos.html#ja-content" title="Skip to content">Skip to content</a></li>
	</ul>

</div>
</div>

<div id="ja-footer" class="wrap">
	<div class="main clearfix">
	
	<div class="ja-footnav">
		<ul id="mainlevel-nav"><li><a href="/inicio.html" class="mainlevel-nav" >Inicio</a></li><li><a href="/actualidad.html" class="mainlevel-nav" >Actualidad</a></li><li><a href="/informacion-general.html" class="mainlevel-nav" >Información General</a></li><li><a href="/actualidad-politica.html" class="mainlevel-nav" >Política</a></li><li><a href="/mas-noticias.html" class="mainlevel-nav" >Más noticias</a></li><li><a href="/comuniquese.html" class="mainlevel-nav" >Comuniquese</a></li></ul>
	</div>
		
	<div class="inner">
		<div class="ja-copyright">
			<small>Copyright &#169; 2017 Bariloche Digital - Noticias de Bariloche. Todos los derechos reservados.<br /></small>

		</div>
	</div>
	
	<div id="ja-poweredby">
		<a id="t3-logo" href="http://www.animus.com.ar" title="Powered By ANIMUS" target="_blank">Animus</a>
	</div>
	
	</div>
</div>	<!-- //FOOTER -->

</div>





			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-2581367-44");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>

</html>
