
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
  <base href="http://www.barilochedigital.com/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Bariloche Digital noticias de Bariloche" />
  <meta name="title" content="Los padres de Julieta Uriarte, querellantes por la muerte de su hija, buscan ampliar la investigación" />
  <meta name="author" content="Bariloche" />
  <meta name="description" content="Noticias de Bariloche, el mejor portal de noticias de Bariloche" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Los padres de Julieta Uriarte, querellantes por la muerte de su hija, buscan ampliar la investigación</title>
  <link href="/templates/ja_lime/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.barilochedigital.com/components/com_comment/joscomment/templates/modern/css/standard.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
 var JOSC_postCSS=1;
  </script>


<link rel="stylesheet" href="http://www.barilochedigital.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/addons.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/layout.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/typo.css" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/ie.css" type="text/css" />
<![endif]-->

<!--[if lt IE 7.0]>
<link rel="stylesheet" href="http://www.barilochedigital.com/templates/ja_lime/css/ie7minus.css" type="text/css" />
<style>
.main { width: expression(document.body.clientWidth < 770? "770px" : document.body.clientWidth > 1200? "1200px" : "auto"); }
</style>
<![endif]-->

<!--[if IE 7.0]>
<style>
.clearfix { display: inline-block; } /* IE7xhtml*/
</style>
<![endif]-->

<script type="text/javascript">
var siteurl='http://www.barilochedigital.com/';
var tmplurl='http://www.barilochedigital.com/templates/ja_lime';
</script>

<script language="javascript" type="text/javascript" src="http://www.barilochedigital.com/templates/ja_lime/js/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.barilochedigital.com/templates/ja_lime/js/ja.ddmod.js"></script>


<link href="http://www.barilochedigital.com/templates/ja_lime/css/menu/mega.css" rel="stylesheet" type="text/css" /><script src="http://www.barilochedigital.com/templates/ja_lime/js/menu/mega.js" language="javascript" type="text/javascript"></script>
<link href="http://www.barilochedigital.com/templates/ja_lime/css/colors/default.css" rel="stylesheet" type="text/css" />



<!--Width of template -->
<style type="text/css">
.main {width: 980px;}
#ja-wrapper {min-width: 981px;}
</style>

</head>

<body id="bd" class="fs3 Others">

<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
	<div id="ja-cpanel-top" class="wrap">
		<div class="main clearfix">
					</div>
	</div>

	<!-- MAIN NAVIGATION -->
	<div id="ja-mainnav" class="wrap">
<div class="main clearfix">
	<div class="ja-megamenu">
<ul class="megamenu level0"><li class="mega first"><a href="http://www.barilochedigital.com/" class="mega first" id="menu1" title="Inicio"><span class="has-image" style="background-image:url(http://www.barilochedigital.com//images/stories/home-1.png);"><span class="menu-title">Inicio</span><span class="menu-desc">Volver a la portada</span></span></a></li><li class="mega haschild"><a href="/actualidad.html" class="mega haschild" id="menu108" title="Actualidad"><span class="menu-title">Actualidad</span><span class="menu-desc">De San Carlos de Bariloche</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/actualidad/noticias.html" class="mega first" id="menu113" title="Noticias"><span class="menu-title">Noticias</span></a></li><li class="mega"><a href="/actualidad/cultura-y-entretenimiento.html" class="mega" id="menu114" title="Cultura y Entretenimiento"><span class="menu-title">Cultura y Entretenimiento</span></a></li><li class="mega last"><a href="/actualidad/utiles.html" class="mega last" id="menu115" title="Útiles"><span class="menu-title">Útiles</span></a></li></ul></div></div>
</div></div></li><li class="mega"><a href="/actualidad-politica.html" class="mega" id="menu116" title="Política"><span class="menu-title">Política</span><span class="menu-desc">Actualidad y Noticias</span></a></li><li class="mega active"><a href="/noticias-policiales.html" class="mega active" id="menu117" title="Policiales"><span class="menu-title">Policiales</span><span class="menu-desc">Judiciales y Policiales</span></a></li><li class="mega haschild"><a href="/opinion.html" class="mega haschild" id="menu111" title="Varios"><span class="menu-title">Varios</span><span class="menu-desc">Usted también opina</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/opinion/varios.html" class="mega first" id="menu118" title="Varios"><span class="menu-title">Varios</span></a></li><li class="mega"><a href="/opinion/opinion.html" class="mega" id="menu119" title="Opinión"><span class="menu-title">Opinión</span></a></li><li class="mega last"><a href="/opinion/varios.html" class="mega last" id="menu132" title="Varios"><span class="menu-title">Varios</span></a></li></ul></div></div>
</div></div></li><li class="mega haschild"><a href="/mas-noticias.html" class="mega haschild" id="menu120" title="Más noticias"><span class="menu-title">Más noticias</span><span class="menu-desc">Información General</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li class="mega first"><a href="/mas-noticias/de-argentina.html" class="mega first" id="menu128" title="De Argentina"><span class="menu-title">De Argentina</span></a></li><li class="mega"><a href="/mas-noticias/del-mundo.html" class="mega" id="menu129" title="Del Mundo"><span class="menu-title">Del Mundo</span></a></li><li class="mega last"><a href="/mas-noticias/deportes.html" class="mega last" id="menu130" title="Deportes"><span class="menu-title">Deportes</span></a></li></ul></div></div>
</div></div></li><li class="mega last"><a href="/comuniquese.html" class="mega last" id="menu121" title="Comuniquese"><span class="menu-title">Comuniquese</span><span class="menu-desc">Linea de contacto</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-mainnav', {
				'bgopacity': 0, 
				'delayHide': 1000, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
				
	<div class="control-button">
		
	</div>
		
</div>
</div>


<ul class="no-display">
    <li><a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html#ja-content" title="Skip to content">Skip to content</a></li>
</ul>

	<!-- //MAIN NAVIGATION -->
	
	<!-- HEADER -->
	<div id="ja-header" class="wrap">
<div class="main">
<div class="inner clearfix">

		<h1 class="logo">
		<a href="/index.php" title="Bariloche Digital - Noticias de Bariloche"><span>Bariloche Digital - Noticias de Bariloche</span></a>
	</h1>
		
			<div id="ja-top" class="clearfix">
			<img src="/images/stories/banner-grande.jpg" border="0" />
		</div>
	
</div>

</div>
</div>
	<!-- //HEADER -->

	

	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1">
	<div class="main clearfix">

		<div id="ja-mainbody" style="width:70%">
			<!-- CONTENT -->
<div id="ja-main" style="width:100%">

	

	
	<div id="ja-contentwrap" class=" clearfix">
					<div id="ja-content" class="column" style="width:100%">
	
				<div id="ja-current-content" class="column" style="width:100%">
										
										<div class="ja-content-main clearfix">
						


<h2 class="contentheading clearfix">
		<a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html" class="contentpagetitle">
		Los padres de Julieta Uriarte, querellantes por la muerte de su hija, buscan ampliar la investigación	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Viernes 20 de Octubre de 2017 10:00		</span>
	
	

		</div>
	
		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5iYXJpbG9jaGVkaWdpdGFsLmNvbS9ub3RpY2lhcy1wb2xpY2lhbGVzLzQ0MzM4LWxvcy1wYWRyZXMtZGUtanVsaWV0YS11cmlhcnRlLXF1ZXJlbGxhbnRlcy1wb3ItbGEtbXVlcnRlLWRlLXN1LWhpamEtYnVzY2FuLWFtcGxpYXItbGEtaW52ZXN0aWdhY2lvbi5odG1s" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_lime/images/emailButton.png" alt="Correo electrónico"  /></a>			</span>
			
						<span>
			<a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_lime/images/printButton.png" alt="Imprimir"  /></a>			</span>
			
						<span>
			<a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_lime/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
		
</div>

<div><!-- AddThis Button by Abivia.net SocBook Plugin -->
<script type="text/javascript">
addthis_language = "es";
addthis_header_color = "#FFFFFF";
addthis_header_background = "#000000";
</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-share-es.gif" alt="Share" border="0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
<!-- End AddThis -->
</div>
<div class="article-content">
<p style="text-align: justify;"><img src="/images/stories/OCTUBRE-2015/julieta-uriarte.jpg" alt="" class="caption" align="left" />El Dr. abogado Rodolfo Rodrigo adelantó que imputarán a otro de los médicos que atendieron a Julieta. “Vamos a promover la imputación del médico, Rodrigo Andrade, que la atendió a Julieta” y afirmó “Vamos a seguir con la cadena de imputaciones”.-</p>

<p>&nbsp;</p>
<p style="text-align: justify;">Señaló que se tiene que investigar “la desaparición de una planilla” con los registros de la atención a la víctima. Hasta el momento la única imputada en la causa es la médica Marisa Figueredo, que había sido sobreseída en marzo pasado por el entonces juez de instrucción Ricardo Calcagno, con el consentimiento del fiscal Martín Govetto.</p>
<p style="text-align: justify;">La Cámara Criminal Primera hizo lugar al recurso de apelación que había presentado la querella, con la adhesión del fiscal Eduardo Fernández, y revocó el pasado miércoles el sobreseimiento de Figueredo, acusada de homicidio culposo.</p>
<p style="text-align: justify;">La investigación quedó a cargo de la Fiscal Betiana Cendón, que ya solicitó el expediente para su revisión, informaron fuentes judiciales. La joven murió la tarde del 6 de octubre de 2015, en el Hotel Sol Bariloche y su fallecimiento tuvo una enorme repercusión.-</p>
<p style="text-align: justify;">Tenía 17 años y había llegado a Bariloche para disfrutar del viaje de egresados con sus amigas de quinto año de la Escuela Media 203 de Adolfo Gonzales Chaves, provincia de Buenos Aires con la empresa Travel Rock.</p>
<p style="text-align: justify;">La chica se sentía mal desde hacía varios días, pero ningún médico de la empresa Universal Assistence la llevó a un sanatorio para un estudio. Julieta murió a raíz de una infección bacteriana por un meningococo. (Rio Negro y propia)</p><!-- START of joscomment -->
<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "&iquest;Est&aacute;s seguro de que quieres eliminar el comentario?"; var _JOOMLACOMMENT_MSG_DELETEALL = "&iquest;Est&aacute;s seguro de que quieres eliminar todos los comentarios?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Escribir comentario"; var _JOOMLACOMMENT_SENDFORM 		= "Enviar"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editar comentario"; var _JOOMLACOMMENT_EDIT 			= "Editar"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Por favor, escribe al menos un comentario."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Por favor introduce el c&oacute;digo anti-spam que puedes leer en la imagen."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "C&oacute;digo anti-spam incorrecto. Por favor introduce el c&oacute;digo que puedes leer en la imagen."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "Para ser notificado, por favor ingresa tu email"; var _JOOMLACOMMENT_ANONYMOUS 	= "An&oacute;nimo"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Tu comentario se ha enviado para que los administradores del sitio lo revisen y ser&aacute; publicado cuando lo aprueben."; var _JOOMLACOMMENT_REQUEST_ERROR = "Request failed"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>

<script type='text/javascript' src='http://www.barilochedigital.com/components/com_comment/joscomment/jscripts/client.js'></script>
<div id='comment'>
<div class="josc_clear"></div>


<a name='JOSC_TOP'></a>

<div id='CommentMenu'>
     <div class='josc_buttons'>
	 <ul>
	     
		<li>
		<a id='JOOMLACOMMENT_ADDNEW' onclick='javascript:JOSC_addNew()' title='A&ntilde;adir nuevo'>A&ntilde;adir nuevo</a>
		</li>
		
		
		
		<li>
		<a id='JOOMLACOMMENT_SEARCH' onclick='javascript:JOSC_searchForm()' title='Buscar'>Buscar</a>
		</li>
		
		

	 </ul>

    </div>
    <div id="comments_info">
        Comentarios (0)
        <span id='JOSC_busypage'></span>
    </div>
   
</div>
<div class="josc_clear"></div>


<span id='JOSC_busypage'></span>
<div id="joscPageNav"></div>

<div id='Comments'></div>


<form name='joomlacommentform' id='joomlacommentform' method='post' action='index.php'>
    <a name='CommentForm'></a>
    <fieldset>
        <legend id='CommentFormTitle'>Escribir comentario</legend>
        <fieldset>
            <legend>Your Contact Details:</legend>
            <div>
                <label for='tname'>Nombre:</label>
                <input name='tname' id="tname" type='text' value='' tabindex="1" />
                   </div>
            
            <div>
                <label for='temail'>Email:</label>
                <input name='temail' id="temail" type='text' value='' tabindex="2" />
                <select name='tnotify' id='tnotify' class='inputbox' tabindex="3"><option value='0' selected="selected" >No notificar:</option><option value='1'  >Notificar:</option></select>
				<span id='gravatar'></span>
            </div>
            
            
        </fieldset>
        <fieldset>
            <legend>Comentarios:</legend>
            <div>
                <label for='ttitle'>T&iacute;tulo:</label>
                <input name='ttitle' id="ttitle" type='text' tabindex="4" />
            </div>
            
            
            <div>
                <label for='tcomment'>Message:</label>
                <textarea name='tcomment' id='tcomment' cols='40' tabindex="5" rows='10'></textarea>
            </div>
        </fieldset>
        
        <fieldset>
            <legend>Security</legend>
            <div id='security'>
                <div id='captcha'><a title="clic to reload a new image" href='javascript:JOSC_reloadCaptcha()'><img src="http://www.barilochedigital.com/components/com_comment/joscomment/captcha.php?refid=db0e48933efbdc2a0ae197211aa4c9f3" alt="Security Image" />
<input type="hidden" name="security_refid" value="db0e48933efbdc2a0ae197211aa4c9f3" /></a></div>
                <input type='text' name='security_try' id='security_try' size='15' maxlength='10' tabindex="6" class='captchainput' />
            </div>
            <div class="josc_clear"></div>
            Por favor introduce el c&oacute;digo anti-spam que puedes leer en la imagen.
        </fieldset>
        
        <input type='hidden' name='content_id' value='44338' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='8' />
        <input type='button' class='button' tabindex="7" name='bsend' value='Enviar' onclick='JOSC_editPost(-1,-1)' />
        <div id='JOSC_busy'></div>
    </fieldset>
</form>


<div id="poweredby" align="center" class="small"><a target="_blank" href="http://compojoom.com" title="Joomla components"> Joomla components </a> by Compojoom</div>
<!-- <div class="backbutton" align="center">
		<a href="javascript:JOSC_goToAnchor('JOSC_TOP');">^^^</a>
</div> -->
</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://www.barilochedigital.com/components/com_comment/joscomment/templates/modern';var JOSC_liveSite='http://www.barilochedigital.com/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.barilochedigital.com/';var JOSC_linkToContent='http://www.barilochedigital.com/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html';var JOSC_autopublish='0';
</script>
<!-- END of joscomment -->
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/noticias-policiales/44335-la-unica-verdad-es-la-realidad-casi-8000-inscriptos-para-concursos-de-maestranzas-en-el-poder-judicial.html">Siguiente &gt;</a>
				</th>
			</tr>
			</table></div>



					</div>
						
									</div>
	
					
			</div>
				</div>
	
		
	<!-- CONTENT BOTTOM -->
		<!-- //CONTENT BOTTOM -->

</div>
<!-- //CONTENT -->					</div>

		<!-- RIGHT COLUMN--> 
<div id="ja-right" class="column sidebar" style="width:30%">

	
		<div class="ja-colswrap clearfix ja-r1">

	
			<div class="ja-col  column" style="width:100%">
				<div class="ja-moduletable moduletable_search  clearfix" id="Mod27">
						<div class="ja-box-ct clearfix">
		
<form action="index.php"  method="post" class="search_search">
	<!-- <label for="mod_search_searchword">
		Buscar	</label>-->
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox_search" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod91">
						<h3 class="clearfix"><span>El Clima en Bariloche</span></h3>
				<div class="ja-box-ct clearfix">
		<!-- www.TuTiempo.net - Ancho:214px - Alto:91px -->
<div id="TT_RyN1E1k1ESK9n8hKjfVDzDjjDWnKM4n2rtEtkci5qkjI3I3o3"><a href="http://www.tutiempo.net">El Tiempo</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyN1E1k1ESK9n8hKjfVDzDjjDWnKM4n2rtEtkci5qkjI3I3o3"></script>		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod94">
						<h3 class="clearfix"><span>Cotizaciones</span></h3>
				<div class="ja-box-ct clearfix">
		<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://barilochedigital.com/dolar.html"
	width="100%"
	height="100"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper_blank">
	Sin Iframes</iframe>		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod30">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup_blank">

<div class="banneritem_blank"><a href="/component/banners/click/31.html" target="_blank"><img src="http://www.barilochedigital.com/images/banners/palm_banner-1.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/todo-banner.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/bye.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/estudiantes_discos.png" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/uthgra-banner.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><a href="/component/banners/click/30.html" target="_blank"><img src="http://www.barilochedigital.com/images/banners/banner-la-anonima.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/sosa-lukman.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/catalejo-12-anos.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><a href="/component/banners/click/22.html" target="_blank"><img src="http://www.barilochedigital.com/images/banners/patjudicial.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-stop-2.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/fm-top-banner_390_100.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-pza-uno.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/brasas.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/ceb-banner.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-violencia-genero.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><img src="http://www.barilochedigital.com/images/banners/banner-muni.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem_blank"><a href="/component/banners/click/17.html" target="_blank"><img src="http://www.barilochedigital.com/images/banners/chiwi.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
    </div>
		<div class="ja-moduletable moduletable_padding  clearfix" id="Mod16">
						<h3 class="clearfix"><span>Encuesta</span></h3>
				<div class="ja-box-ct clearfix">
				</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod73">
						<h3 class="clearfix"><span>Las más leidas</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="mostread">
	<li class="mostread">
		<a href="/mas-noticias/44127-informacion-del-servicio-de-sepelio-de-la-ceb-del-mes-de-octubre.html" class="mostread">
			Información del Servicio de Sepelio de la CEB del mes de Octubre</a>
	</li>
	<li class="mostread">
		<a href="/actualidad-politica/44295-periodista-que-expuso-los-qpanama-papersq-murio-por-una-bomba-en-su-auto-en-malta.html" class="mostread">
			Periodista que expuso los &quot;Panama Papers&quot; murió por una bomba en su auto en Malta</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/44294-qno-corresponde-sobreseer-a-la-dra-mariela-taboada-imputada-por-incumplimiento-de-los-deberes-de-funcionaria-publicaq.html" class="mostread">
			&quot;No corresponde sobreseer a la Dra. Mariela Taboada, imputada por incumplimiento de los deberes de funcionaria pública&quot;</a>
	</li>
	<li class="mostread">
		<a href="/mas-noticias/44292-imputado-por-amenazas-a-una-mujer.html" class="mostread">
			Imputado por amenazas a una mujer</a>
	</li>
	<li class="mostread">
		<a href="/actualidad-politica/44288-con-mas-votos-para-el-fpv-se-puede-frenar-el-ajuste.html" class="mostread">
			“Con mas votos para el FPV, se puede frenar el ajuste”</a>
	</li>
	<li class="mostread">
		<a href="/mas-noticias/44318-el-fiscal-luciano-garrido-confirmo-el-hallazgo-de-la-nena-de-2-anos-y-9-meses-desaparecida-el-sabado-a-la-noche-en-roca.html" class="mostread">
			El fiscal Luciano Garrido confirmó el hallazgo de la Nena de 2 años y 9 meses desaparecida el sábado en Roca.</a>
	</li>
	<li class="mostread">
		<a href="/actualidad/noticias/44285-qlas-de-costumbreq-esta-vez-provocaron-destrozos-en-resistencia.html" class="mostread">
			&quot;Las de costumbre&quot; esta vez provocaron destrozos en Resistencia</a>
	</li>
	<li class="mostread">
		<a href="/mas-noticias/44281-por-un-incendio-debieron-evacuar-un-edificio-en-calle-quaglia-entre-tiscornia-y-gallardo.html" class="mostread">
			Por un incendio debieron evacuar un edificio en calle Quaglia, entre Tiscornia y Gallardo.</a>
	</li>
	<li class="mostread">
		<a href="/mas-noticias/44280-motociclista-grave-choco-con-autobomba.html" class="mostread">
			Motociclista grave. Chocó con autobomba</a>
	</li>
	<li class="mostread">
		<a href="/mas-noticias/44302-el-hallazgo-de-un-cuerpo-en-el-rio-chubut-conmociona-y-abre-enormes-expectativas.html" class="mostread">
			El hallazgo de un cuerpo en el rio Chubut conmociona y abre enormes expectativas</a>
	</li>
</ul>		</div>
    </div>
		<div class="ja-moduletable moduletable_blank  clearfix" id="Mod70">
						<h3 class="clearfix"><span>BarilocheDigital en Facebook</span></h3>
				<div class="ja-box-ct clearfix">
		<script type="text/javascript">FB.init("5e13b5798ff520990f6535ce1666ce89");</script><fb:fan profile_id="110980855595512" stream="0" connections="16" width="250" height="400"></fb:fan>		</div>
    </div>
	
		</div>
	
	</div>
	
	
</div>
<!-- RIGHT COLUMN--> 
		
	</div>
	</div>
	<!-- //MAIN CONTAINER -->

	<!-- BOTTOM SPOTLIGHT -->
<div id="ja-botsl" class="wrap">
<div class="main clearfix">

		<div class="ja-box column ja-box-left" style="width: 23.3%;">
			<div class="ja-moduletable moduletable  clearfix" id="Mod55">
						<h3 class="clearfix"><span>Últimas Noticias</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="ja-bulletin clearfix">
	<li>
										<a href="/noticias-policiales/44335-la-unica-verdad-es-la-realidad-casi-8000-inscriptos-para-concursos-de-maestranzas-en-el-poder-judicial.html" class="mostread-image">
					<img src="/images/resized/images/stories/limpieza-y-maestranza_30_30.jpg" alt="La única verdad es la realidad: Casi 8.000 inscriptos para concursos de maestranzas en el Poder Judicial" title="La única verdad es la realidad: Casi 8.000 inscriptos para concursos de maestranzas en el Poder Judicial" />				</a>
									<div>
			<a href="/noticias-policiales/44335-la-unica-verdad-es-la-realidad-casi-8000-inscriptos-para-concursos-de-maestranzas-en-el-poder-judicial.html" class="mostread">La única verdad es la realidad: Casi 8.000 inscriptos para concursos de maestranzas en el Poder Judicial</a>
						<span class="post-date">20 de Octubre de 2017</span>
						</div>

	</li>
	<li>
										<a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html" class="mostread-image">
					<img src="/images/resized/images/stories/OCTUBRE-2015/julieta-uriarte_30_30.jpg" alt="Los padres de Julieta Uriarte, querellantes por la muerte de su hija, buscan ampliar la investigación" title="Los padres de Julieta Uriarte, querellantes por la muerte de su hija, buscan ampliar la investigación" />				</a>
									<div>
			<a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html" class="mostread">Los padres de Julieta Uriarte, querellantes por la muerte de su hija, buscan ampliar la investigación</a>
						<span class="post-date">20 de Octubre de 2017</span>
						</div>

	</li>
	<li>
										<a href="/noticias-policiales/44334-condena-de-16-anos-de-prision-por-abusos-sexuales-reiterados-en-roca.html" class="mostread-image">
					<img src="/images/resized/images/stories/stj-frente-edif_30_30.jpg" alt="Condena de 16 años de prisión por abusos sexuales reiterados en Roca" title="Condena de 16 años de prisión por abusos sexuales reiterados en Roca" />				</a>
									<div>
			<a href="/noticias-policiales/44334-condena-de-16-anos-de-prision-por-abusos-sexuales-reiterados-en-roca.html" class="mostread">Condena de 16 años de prisión por abusos sexuales reiterados en Roca</a>
						<span class="post-date">20 de Octubre de 2017</span>
						</div>

	</li>
</ul>		</div>
    </div>
	
	</div>
	
		<div class="ja-box column ja-box-center" style="width: 23.3%;">
			<div class="ja-moduletable moduletable  clearfix" id="Mod78">
						<h3 class="clearfix"><span>Opinión de lectores</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="ja-bulletin clearfix">
	<li>
						<div>
			<a href="/opinion/opinion/104-ojo-no-todo-lo-que-brilla-es-oro-ni-lo-que-se-ve-sirve-para-hacerse-los-rulos-ino.html" class="mostread">Ojo... No todo lo que brilla es Oro ni lo que se ve sirve para hacerse los rulos.. ¿No?</a>
						<span class="post-date">10 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/opinion/opinion/224-comunicado-de-la-apdh-bariloche.html" class="mostread">Comunicado de la APDH Bariloche</a>
						<span class="post-date">19 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/opinion/opinion/105-editorial.html" class="mostread">Editorial</a>
						<span class="post-date">08 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/opinion/opinion/1797-es-una-sociedad-donde-muchas-personas-quedan-fuera-del-sistema.html" class="mostread">“…Es una sociedad donde muchas personas quedan fuera del sistema”</a>
						<span class="post-date">25 de Junio de 2010</span>
						</div>

	</li>
</ul>		</div>
    </div>
	
	</div>
	
		<div class="ja-box column ja-box-center" style="width: 23.3%;">
			<div class="ja-moduletable moduletable  clearfix" id="Mod56">
						<h3 class="clearfix"><span>Información Útil</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="ja-bulletin clearfix">
	<li>
						<div>
			<a href="/actualidad/utiles/6663-bromatologia.html" class="mostread">Bromatología</a>
						<span class="post-date">09 de Febrero de 2011</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/actualidad/utiles/160-la-iniciativa-de-atletas-solidarios-dio-sus-frutos.html" class="mostread">La iniciativa de “Atletas Solidarios” dio sus frutos</a>
						<span class="post-date">15 de Abril de 2010</span>
						</div>

	</li>
	<li>
						<div>
			<a href="/actualidad/utiles/61-unificaron-padron-de-beneficiarios.html" class="mostread">Unificaron Padrón de Beneficiarios</a>
						<span class="post-date">16 de Marzo de 2010</span>
						</div>

	</li>
</ul>		</div>
    </div>
	
	</div>
	
		<div class="ja-box column ja-box-right" style="width: 30%;">
			<div class="ja-moduletable moduletable licenseModule  clearfix" id="Mod58">
						<h3 class="clearfix"><span>Quíenes somos?</span></h3>
				<div class="ja-box-ct clearfix">
		<p><strong>Gracias a los televidentes de El Catalejo Te Ve</strong> que nos insistieron en intentarlo, a la previsión de haber adquirido la dirección web en 2002 y a mantenerla desde entonces, <strong>iniciamos un 9 de Abril de 2010 un nuevo emprendimiento periodístico</strong>, festejando los CINCO años de vida de EL CATALEJO TE VE, un programa que Bariloche necesitaba porque lo que hubo en los últimos años no satisfizo. Depositamos en este digital un sinnúmero de esperanzas y aspiraciones, siempre <strong>con la idea de contribuir a brindar más Libertad de Expresión, más Democracia, más Valores y también una Férrea defensa del Sistema Democrático.</strong> Podrán participar todos quienes se manejen con el debito respeto, lenguaje y consideración y honestamente, intentaremos ser lo más objetivos dentro de nuestra obvia subjetividad.&nbsp;<strong>Permitimos reproducir la información citándo la fuente.</strong></p>
<p><strong>Roberto Sosa Lukman</strong>, Periodista, Martillero Público Nacional, Profesor de Cs Sociales, <strong>Editor de www.barilochedigital.com</strong> y Conductor y Productor de <strong>EL CATALEJO Te Ve</strong>, Programa de Periodismo Político que se difunde simultáneamente en ambos Video-cables de San Carlos de Bariloche desde el primer jueves de Febrero de 2006.&nbsp;<strong>Bartolome Mitre 125 - Of. 122 / <a href="mailto:sosalukman@gmail.com">sosalukman@gmail.com</a> - San Carlos de Bariloche, Provincia de Rio Negro, República Argentina.-</strong></p>		</div>
    </div>
	
	</div>
	
	
</div>
</div>
<!-- //BOTTOM SPOTLIGHT -->

	<!-- FOOTER -->
	<div class="ja-navhelper wrap">
<div class="main clearfix">

	<div class="ja-breadcrums">
		<strong>Bariloche Digital</strong> <span class="breadcrumbs pathway">
<a href="/noticias-policiales.html" class="pathway">Policiales</a> <img src="/templates/ja_lime/images/arrow.png" alt=""  /> <span class="name">Los padres de Julieta Uriarte, querellantes por la muerte de su hija, buscan ampliar la investigación</span></span>
	</div>
    
    <ul class="ja-links">
		<li class="layout-switcher">&nbsp;</li>
		<li class="top"><a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html#Top" title="Back to Top" onclick="javascript:scroll(0,0)">Top</a></li>
	</ul>
	
	<ul class="no-display">
		<li><a href="/noticias-policiales/44338-los-padres-de-julieta-uriarte-querellantes-por-la-muerte-de-su-hija-buscan-ampliar-la-investigacion.html#ja-content" title="Skip to content">Skip to content</a></li>
	</ul>

</div>
</div>

<div id="ja-footer" class="wrap">
	<div class="main clearfix">
	
	<div class="ja-footnav">
		<ul id="mainlevel-nav"><li><a href="/inicio.html" class="mainlevel-nav" >Inicio</a></li><li><a href="/actualidad.html" class="mainlevel-nav" >Actualidad</a></li><li><a href="/informacion-general.html" class="mainlevel-nav" >Información General</a></li><li><a href="/actualidad-politica.html" class="mainlevel-nav" >Política</a></li><li><a href="/mas-noticias.html" class="mainlevel-nav" >Más noticias</a></li><li><a href="/comuniquese.html" class="mainlevel-nav" >Comuniquese</a></li></ul>
	</div>
		
	<div class="inner">
		<div class="ja-copyright">
			<small>Copyright &#169; 2017 Bariloche Digital - Noticias de Bariloche. Todos los derechos reservados.<br /></small>

		</div>
	</div>
	
	<div id="ja-poweredby">
		<a id="t3-logo" href="http://www.animus.com.ar" title="Powered By ANIMUS" target="_blank">Animus</a>
	</div>
	
	</div>
</div>	<!-- //FOOTER -->

</div>





			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-2581367-44");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>

</html>
